"الأمن السيبراني" يصدر تحذيرًا عالي الخطورة من تحديث بمتصفح "جوجل
"الأمن السيبراني" يصدر تحذيرًا عالي الخطورة من تحديث بمتصفح "جوجل

أصدر المركز الوطني الإرشادي للأمن السيبراني، اليوم، تحذيرًا أمنيًّا عالي الخطورة، بعد تحديث لمعالجة عدة ثغرات بمتصفح Google Chrome لأنظة Linux – Mac-


لمتابعه أخبار الطيران والسفر للمملكة ، قم بالاشتراك فى قناة التليجرام اخبار السعودية (نبض)

أصدر المركز الوطني الإرشادي للأمن السيبراني، اليوم، تحذيرًا أمنيًّا عالي الخطورة، بعد تحديث لمعالجة عدة ثغرات بمتصفح Google Chrome لأنظة Linux – Mac- Windows.

وقال المركز في تغريدة على حسابه بتويتر: إن التحديث قد يسمح للمهاجم باستغلال الثغرة، وتنفيذ برمجيات خبيثة والكشف والإفصاح عن معلومات.

وأوصى المركز بتحديث المتصفح إلى نسخة 94.0.4606.71؛ حيث أصدرت Google توضيحًا للتحديث اللازم عبر الرابط أدناه: https://chromereleases.googleblog.com

مصدر الخبر: سبق